Issue accessing bots
Incident Report for Kindly
Resolved
The incident has been resolved. The cause of failed requests was a non-production database migration unintentionally run in the production environment.
Posted Jan 27, 2021 - 12:53 CET
Monitoring
The issue has been resolved and app.kindly.ai is accessible again
Posted Jan 27, 2021 - 12:23 CET
Identified
The issue has been identified and we are rolling out a fix. app.kindly.ai is currently set in maintenance mode to avoid data inconsistencies.
Posted Jan 27, 2021 - 11:53 CET
Investigating
We are currently investigating this issue.
Posted Jan 27, 2021 - 11:42 CET
This incident affected: Platform app.